«Тянущая» внутрипроизводственная логистическая система, эффективность ее функционирования, примеры

Дата добавления: 19 Февраля 2012 в 15:20
Автор: Пользователь скрыл имя
Тип работы: контрольная работа
Скачать полностью (65.89 Кб)
Работа содержит 1 файл
Скачать  Открыть 

логистика дор.doc

  —  186.50 Кб

       Производственная  логистика 

       3. «Тянущая» внутрипроизводственная  логистическая система,  эффективность ее  функционирования, примеры. 

       План:

    1. Определение внутрипроизводственных логистических систем
    2. «Тянущая» внутрипроизводственная логистическая система
  1. Пример применения на практике «Тянущей» внутрипроизводственной логистической системы, её приимущества.
 
       
  1. Целью производственной логистики является оптимизация  материальных потоков внутри предприятия. Участников логистического процесса в  рамках производственной логистики связывают внутрипроизводственные отношения.

       Логистические системы, рассматриваемые производственной логистикой, носят название внутрипроизводственных логистических систем.  Внутрипроизводственные логистические системы можно  рассматривать на макро- и микроуровнях.

       На  макроуровне внутрипроизводственные логистические системы выступают  в качестве элементов микрологистических систем. Они задают ритм работы этих систем, являются источниками материальных потоков. Возможность адаптации  микрологистических систем к изменениям окружающей среды в существенной степени определяется способностью входящих в них внутрипроизводственных логистических систем быстро менять качественный и количественный состав выходного материального потока, т. е. ассортимент и количество выпускаемой продукции.

       На  микроуровне внутрипроизводственные логистические системы представляют собой ряд подсистем, находящихся  в отношениях и связях друг с другом, образующих определенную целостность, единство. Эти подсистемы: закупка, склад, запасы, обслуживание производства, транспорт, информация, сбыт и кадры обеспечивают вхождение материального потока в систему, прохождение внутри нее и выход из системы. В соответствии с концепцией логистики построение внутрипроизводственных логистических систем должно обеспечивать возможность постоянного согласования и взаимной корректировки планов и действий снабженческих, производственных и сбытовых звеньев внутри предприятия. 

       
  1. «Тянущая   система»  и представляет собой систему организации производства, в которой детали и полуфабрикаты подаются на последующую технологическую операцию с предыдущей по мере необходимости.

       Понятие «тянущая (вытягивающая) система» применяется не только в производственной логистике. Этот термин также обозначает:

       а) систему управления запасами в каналах сферы обращения с децентрализованным процессом принятия решений о пополнении запасов;

       б) стратегию сбыта, направленную на опережающее (по отношению к формированию товарных запасов) стимулирование спроса на продукцию в розничном торговом звене.

       Здесь центральная система управления не вмешивается в обмен материальными потоками между различными участками предприятия, не устанавливает для них текущих производственных заданий. Производственная программа отдельного технологического звена определяется размером заказа последующего звена. Центральная система управления ставит задачу лишь перед конечным звеном производственной технологической цепи.

       Для того чтобы понять механизм функционирования тянущей системы, рассмотрим пример (рис. 1).

 

       Рис. 1. Тянущая система управления материальным потоком в рамках внутрипроизводственной логистической системы 

                    Допустим, предприятие получило заказ на изготовление 10 единиц продукции. Этот заказ система управления передает в цех сборки. Цех сборки для выполнения заказа, запрашивает 10   деталей из цеха № 1. Передав из своего запаса 10 деталей, цех № 1 с целью восполнения запаса заказывает у цеха № 2 десять заготовок. В свою очередь, цех № 2, передав 10 заготовок, заказывает на складе сырья материалы для изготовления переданного количества, также с целью восстановления запаса. Таким образом, материальный поток «вытягивается» каждым последующим звеном. Причем персонал отдельного цеха в состоянии учесть гораздо больше специфических факторов, определяющих размер оптимального заказа, чем это смогла бы сделать центральная система управления. 

       
  1. На практике к тянущим внутрипроизводственным логистическим системам относят систему «Канбан» (в переводе с японского - карточка), разработанную и впервые в мире реализованную фирмой Тоёта (Япония).

       Система Канбан не требует тотальной компьютеризации  производства, однако она предполагает высокую дисциплину поставок, а также высокую ответственность персонала, так как централизованное регулирование внутрипроизводственного логистического процесса ограничено.

       Система Канбан позволяет существенно снизить  производственные запасы. Например, запасы деталей в расчете на один выпускаемый автомобиль у фирмы Тоёта составляет 77 дол., в то время как на автомобильных фирмах США этот показатель равен примерно 500 дол. Система Канбан позволяет также ускорить оборачиваемость оборотных средств, улучшить качество выпускаемой продукции.

       Преимущества  тянущей системы:

       - отказ от избыточных запасов,  информация о возможности быстрого  приобретения материалов, или наличие  резервных мощностей для быстрого  реагирования на изменение спроса;

       - замена политики продажи произведенных  товаров политикой производства продаваемых товаров;

       - задача полной загрузки мощностей  заменяется минимизацией сроков  прохождения продукции по технологическому  процессу;

       - снижение оптимальной партии  ресурсов, снижение партии обработки; 

       - выполнение заказов с высоким качеством;

       - сокращение всех видов простоев  и нерациональных внутризаводских  перевозок. 
 
 
 
 
 
 
 
 
 

     Задача

       Требуется изготовить шесть видов изделий (А, Б, В, Г, Д, Е) в количестве: А –  4250 шт., Б – 3580 шт., В – 2365 шт., Г – 5620 шт., Д – 2400 шт., Е – 3120 шт. Указанные изделия можно изготовить на четырех предприятиях различной мощности, с различными затратами на изготовление одного изделия. В таблицах 1 и 2 приведена необходимая исходная информация.

       Таблица 1

Предприятие        Выпуск  изделий, шт./см. Эффективный фонд рабочего времени, см.
А Б В Г Д Е  
1 12 17 10 22 6 14 500
2 7 9 6 12 4 8 800
3 17 24 6 17 8 20 450
4 9 22 8 17 5 11 360
 

       Таблица 2

Предприятие Себестоимость изготовления изделия, у.е.
А Б В Г Д Е
1 4 6 9 7 10 11
2 9 5 4 8 10 9
3 10 9 4 2 7 8
4 11 9 7 6 4 3
 

       Найти оптимальный план загрузки предприятий, реализующий установленный заказ.

       Решение:

         Пусть  – объем выпуска j-й продукции на i-м предприятии. Тогда экономико-математическая модель этой задачи имеет вид:

           

       при условиях 

        ,     ,                                                                                                                      , 

       где – элементы столбцов A – E  табл. 2; – элементы табл. 1; – элементы последнего столбца табл. 1; – количество изделий каждого вида, которое необходимо изготовить.

       Исходные  данные задачи, ее решение представлены на рабочем листе Excel  (рис. 1).

Рис. 1 Исходные данные задачи

       Здесь в ячейках рабочего листа H3, H4, H5, H6 заложены формулы:

       =СУММПРОИЗВ(B3:G3;B16:G16);

       =СУММПРОИЗВ(B4:G4;B17:G17);

       =СУММПРОИЗВ(B5:G5;B18:G18);

       =СУММПРОИЗВ(B6:G6;B19:G19).

       В ячейках B7, C7, D7, E7, F7, G7 заложены формулы:

          =СУММ(B16:B19);

       =СУММ(C6:C19);

         =СУММ(D16:D19);

       =СУММ(E16:E19);

       =СУММ(F16:F19);

         =СУММ(G16:G19).

       Наконец в ячейке I12 заложена формула 

       =СУММПРОИЗВ(B11:G14;B16:G19). 

       Теперь  воспользуемся таблицей Excel и надстройкой «Поиск решения»:

       Устанавливаем целевую ячейку I12, равную минимальному значению, изменяемые ячейки: $B$16:$G$19;

       ограничения:

       $B$7=$В$8

       $C$7=$C$8

       $D$7=$D$8

       $E$7=$E$8

       $F$7=$F$8

       $G$7=$G$8

       Получим решение (рис. 2). 

       Рис. 2 Полученное решение 

  4250,00 0,00 0,00 0,00 0,00 0,00
  0,00 3580,00 2365,00 0,00 0,00 0,00
x = 0,00 0,00 0,00 5620,00 0,00 0,00
  0,00 0,00 0,00 0,00 2400,00 3120,00
 

       Из  решения следует, что на первом предприятии изготавливается 4250 ед. изделия А; на втором предприятии – 3580 ед. изделия Б, 2365 ед. изделия В; на третьем предприятии –5620 ед; наконец, на четвертом предприятии – 2400 ед. изделий Д и 3120 ед. изделий Е. Суммарная минимальная себестоимость производства изделий на всех предприятиях равна 74 560. 

Страницы:12следующая →
Описание работы
Целью производственной логистики является оптимизация материальных потоков внутри предприятия. Участников логистического процесса в рамках производственной логистики связывают внутрипроизводственные отношения.
Содержание
1. Определение внутрипроизводственных логистических систем
2. «Тянущая» внутрипроизводственная логистическая система
3. Пример применения на практике «Тянущей» внутрипроизводственной логистической системы, её приимущества.